Gaim 2.0.0 beta5 pre Ubuntu 6.06

Nov 28 2006

Gaim 2.0.0 beta5 pre Ubuntu 6.06

Ak chcete používať 2.0.0 beta5 v Ubuntu 6.06 stačí si stiahnuť balíček z adresy http://members.chello.cz/gliding/gaim2_2.0.0beta5_i386.deb a nainštalovať bežným spôsobom:

sudo dpkg -i gaim2 2.0.0beta5_i386.deb

Možno vám nebude korektne fungovať diakritika v ICQ. Nastavte v Tools > Accounts > ICQ > Modify > Advanced > Encoding kódovanie na win1250.

No responses yet

Leave a Reply